Aankondiging

Collapse
No announcement yet.

De bewerking is geannuleerd wegens op uw systeem geldende beperkingen. Neem contact .

Collapse
X
Collapse
Eerste Vorige Volgende Laatste
  • Filter
  • Tijd
  • Show
Verwijder alles
new posts

  • De bewerking is geannuleerd wegens op uw systeem geldende beperkingen. Neem contact .

    Hallo Allemaal,

    Ik gebruik Windows10/Outlook2007/edge/chrome/enz.
    Als ik in me mail op een doorverwijzing klik krijg ik dit:
    De bewerking is geannuleerd wegens op uw systeem geldende beperkingen. Neem contact op met de systeembeheerder.
    Van alles al geprobeerd maar krijg het niet voor elkaar.
    Wie heeft voor mij de juiste oplossing?
    Alvast bedankt voor het meedenken.

    Groetjes van Appie uit Delft.

  • #2
    Hoe bedoel je een doorverwijzing in de mail ? Bedoel je hier een hyperlink dat de browser zou moeten openen en naar een webpagina gaan?

    Als dit het geval is kan het zijn dat je een browser hebt verwijderd waarnaar de hyperlinks in de mail nog naar verwijst.

    Maak IE dan eens jouw standaard browser en probeer eens opnieuw. Daarna zou je in principe weer Chrome als standaard browser moeten kunnen zetten om de hyperlinks te kunnen openen.

    Opmerking


    • #3
      doorverwijzing in mail

      Oorspronkelijk geplaatst door Lana Bekijk bericht
      Hoe bedoel je een doorverwijzing in de mail ? Bedoel je hier een hyperlink dat de browser zou moeten openen en naar een webpagina gaan?

      Als dit het geval is kan het zijn dat je een browser hebt verwijderd waarnaar de hyperlinks in de mail nog naar verwijst.

      Maak IE dan eens jouw standaard browser en probeer eens opnieuw. Daarna zou je in principe weer Chrome als standaard browser moeten kunnen zetten om de hyperlinks te kunnen openen.
      Bedankt voor je reactie.

      Explorer heb ik niet en ook nooit gebruikt.
      Heb wel EDGE en Chrome, alle twee opnieuw geinstaleerd, helaas geen resultaat.
      Hopeloos.

      Groetjes van Appie uit Delft.

      Opmerking


      • #4
        This operation has been cancelled due to restrictions

        Opmerking


        • #5
          Je hebt geen Internet Explorer, welke besturing heb je dan ?
          Kan zijn dat je de map van Internet Explorer eens weggegooid heb, maar tot op heden hebben alle Windows versies een Internet Explorer.

          Ga maar eens naar de map Program Files, daar moet de map Internet Explorer staan met het uitvoerbestand iexplore

          Opmerking


          • #6
            Oorspronkelijk geplaatst door Appie uit Delft Bekijk bericht
            Explorer heb ik niet en ook nooit gebruikt.
            de IE11 vind je terug in de map accessoires bij start...

            Ashampoo_Snap_2016.10.17_16h45m46s_002_.png
            Besturingssysteem Windows 10 Pro x64 Processor AMD Phenom (tm) II x4 995
            RAM Kingston (2x8gb) DDR3 -1600 MHz Moederbord MSI 790FX-GD70
            Grafisch AMD Radeon HD 5800 series SSD Samsung 840 EVO 250GB
            2x Harde schijf 932GB Seagate ST3100052AS ATA Device (SATA)
            Optische schijf TSSTcorp CDDVDW SH-S203D ATA Device
            Geluid AMD High Definition Audio-apparaat

            Opmerking


            • #7
              Helaas staat er niet tussen, ga vandaag effe verder kijken, vreemde zaak.

              Opmerking


              • #8
                *op de manier vermeld door Lane vind je deze normaal gezien dus wel terug ook al staat er in start geen snelkoppeling vermeld !

                heb je deze versie legaal verkregen of eerder opgehaald via een payserver ...standaard is de edge meegeleverd en ook de IE11 maar de IE11 zit dus een beetje verborgen ....is de IE11 helemaal niet meer aanwezig bij u dan heb jij een bewerkte Windows 10 in gebruik genomen.
                Besturingssysteem Windows 10 Pro x64 Processor AMD Phenom (tm) II x4 995
                RAM Kingston (2x8gb) DDR3 -1600 MHz Moederbord MSI 790FX-GD70
                Grafisch AMD Radeon HD 5800 series SSD Samsung 840 EVO 250GB
                2x Harde schijf 932GB Seagate ST3100052AS ATA Device (SATA)
                Optische schijf TSSTcorp CDDVDW SH-S203D ATA Device
                Geluid AMD High Definition Audio-apparaat

                Opmerking


                • #9
                  Heb een back-up terug gezet en alles werkt weer zoals het hoort, ook explorer.

                  Iedereen bedankt voor het meedenken, groetjes van Appie uit Delft.

                  Opmerking


                  • #10
                    heb jij dan zonder het zelf te weten de IE11 van je systeem verwijderd !
                    fijn dat je dus nog een backup achter de hand had ...
                    Besturingssysteem Windows 10 Pro x64 Processor AMD Phenom (tm) II x4 995
                    RAM Kingston (2x8gb) DDR3 -1600 MHz Moederbord MSI 790FX-GD70
                    Grafisch AMD Radeon HD 5800 series SSD Samsung 840 EVO 250GB
                    2x Harde schijf 932GB Seagate ST3100052AS ATA Device (SATA)
                    Optische schijf TSSTcorp CDDVDW SH-S203D ATA Device
                    Geluid AMD High Definition Audio-apparaat

                    Opmerking

                    Labels

                    Collapse

                    bij (4221) dan (4521) dat (5617) de (3053) deze (4893) dit (3626) een (5524) geen (2871) het (5164) hier (3261) http (5420) kan (6244) meer (4384) met (8402) mij (3130) niet (7677) nog (2884) ook (5136) ten (2835) van (10135) voor (6783) wat (2993) windows (4881) worden (2987) www (2678)
                    Even geduld ...
                    X