Status
Niet open voor verdere reacties.
Hallo

Ik heb een probleem.

Ik heb mijn Pc geformateerd en nu heb ik er 2 Windows opstaan.

Ik heb in de plaats van op mijn c alles te zetten heb ik dat op mijn E gedaan ,omdat daar meer plaats op was.

Maar ik dacht dat het niet goed ging komen heb ik terug geformateerd en op mijn c alles gezet.

Dus bij mijn opstart van de pc krijg ik nu een zwart scherm met de 2 windows op de E en de C.

De E heb ik er af gekregen via mcconfig maar nu start hij nog op met een zwart scherm en staat daar nog een 7 window op de c dan.

Hoe krijg ik dat zwart scherm weg bij op te starten.


Ik werk met Window 7 home premium 64 Bit

Groetjes Sloeberkejos
 

Qtex

Beheerder
Forumleiding
Admin
je zegt " de E heb ik er af gekregen via " msconfig "
je kan wel de opstartregel verwijderd hebben van de E via msconfig maar zolang je de E partitie niet heb geformateerd blijft het besturingssysteem aanwezig op de E
 
Hallo Qtex

Bedankt voor uw antwoord.

Op de E stond niet veel op. Mijn vraag is feitelijk hoe ik dat zwart opstartscherm kan verwijderen.
 

Qtex

Beheerder
Forumleiding
Admin
ik begreep wel dat dit jouw vraag was ...
zijn de drivers dan ook allemaal aanwezig
 
Ja alles staat op mijne c ,maar dat zwart scherm is opstart beheer en dan moet ik enter duwen en dan gaat de pc open.

verder zijn er geen problemen
 

Qtex

Beheerder
Forumleiding
Admin
kan het zijn dat je met "dat zwart scherm" je schermbeveiliging bedoeld !
indien zo dien je de schermbeveiliging uit te zetten ... deze zou dus op "geen" moeten staan en niet op " leeg "
 

DDragon80

Beheerder
Forumleiding
Admin
Zoals reeds vermeld kan je via volgende opdracht je bootmenu aanpassen zodat dit nietmeer verschijnt.

Code:
msconfig
verwijder bij de boot tab de slechte Windows items zodat er één overblijft en stel deze in op standaard.
 
Hallo Dragon.
Hier was juist een vriend,en die heeft hetzelfde voorgehad.
Hij zei:
Ga naar deze computer,dan systeemeigenschappen,dan naar geavanceerde systeem instellingen,dan naar opstart en herstelingen,
Dat openen en daar staat lijst met besturingssystemen,dan daar de opstart seconden op 0 zetten.
Dus ik heb dat gedaan en het is in orde.Hij start gewoon op als vroeger.

Toch bedankt voor de Hulp en daar mag slotje op

Groetjes Sloeberkejos
 

Qtex

Beheerder
Forumleiding
Admin
fijn dat het verholpen is maar dit kon je dus ook via msconfig instellen en wellicht stond daar dan bij u de 30seconden als standaard ingesteld ..
*hoe dan ook het is dus verholpen en we zullen gehoor geven aan je verzoek om dit topic af te sluiten ...
 
Status
Niet open voor verdere reacties.
Bovenaan Onderaan