Status
Niet open voor verdere reacties.

georguy

Steunend lid
Vip Lid
ik heb ooit ( als tip van jullie ) Format factory geinstalledrd tot grote voldoening .
maar ik was het kwijt na een update van Windows naar die Jubeleumversie ( miserie geweest )
nu heb het opnieuw geinstalleerd ( versie 5.9)maar als ik converteer van M filmpjes naar AVI "lage kawaliteit " ( mijn DVD spelertje kan geen HD ) wil dat niet metr afspelen erop !
er lomt iets op van niet kunnen
heb ik iets
mis gedaan in installatie EN hebben jullie eventueel nog de link van vroeger ?

grtn
 

georguy

Steunend lid
Vip Lid
dag Tuts en/of Qtex ,
ivm vorige vraag : mag ik nog eens vragen of jullie die oude versie van FormatFactory weten die ik van 1 van jullie 2 kreeg indertijd ( ik denk iets met 3.9), de nieuwe die geinstalleerd ( 5.9)heb verwerkt blijkbaar niet naar AVI zoals ik zou willen , vroeger zette ik het lage kwaliteit omdat mijn speler geen HD kan ; maar met deze laatste versie lukt dit niet meer , mijn oude geconverteerde filmpjes van vroeger spelen nochtans nog wel , raar , moet ik nog iets anders elders doen ?
 

Qtex

Beheerder
Forumleiding
Admin
zocht je de 3.9.0.0 versie ...deze is niet meer via het net te verkrijgen echter heb ik dit installatie bestand nog in mijn database staan ... indien het deze is die je wilt gaan gebruiken geef je maar een seintje ... en anders dien je voor de 3.9.5.0 te gaan .
 

georguy

Steunend lid
Vip Lid
ja , je mag deze nog eens doorgeven , ik ga die 3.9.5.0 dan wegdoen en de uwe erop zetten en kijken wat het geeft

ps : toch raar he, voor mijn PC binnenmoest voor herstel werkte die 3.9.5.0 goed van MP4 naar AVi en kreeg ik na converteren in lage kwaliteit geen melding op de DVD speler van niet afspeelbare video
en na de herinstallatie van die zelfde versie gaat het niet meer
 

georguy

Steunend lid
Vip Lid
dag , krijg jammer genoeg dit bericht na downloaden
zie bijlage
 

Bijlagen

  • beschadigd of ongeldig.jpg
    beschadigd of ongeldig.jpg
    12 KB · Weergaven: 32

Qtex

Beheerder
Forumleiding
Admin
@georguy dat krijg je omdat ik vergeten ben dit uitvoerend bestand in te pakken ...
had ik dit eerst ingeblikt via Winzip of eender andere inpakker dan had je deze melding dus niet gekregen ...
 

georguy

Steunend lid
Vip Lid
ik heb het opgeslagen en dan geinstalleerd
ga het dus proberen van MP4 naar AVI als vroeg in lage kwaliteit en kijken op de DVD speler of het gelukt
ik laat iets weten via deze weg
goed of niet goed ( maar indien niet goed ligt het allezins niet aan u , maar dat zal je wel weten )
 

georguy

Steunend lid
Vip Lid
zoals u zal gezien heen is het resultaat en uitkomst hetzelfde als vroeger ,kan met de oude versie ook niet converteren als vroeger , toch bedankt voor de moeite
 
Laatst bewerkt:
Status
Niet open voor verdere reacties.
Bovenaan Onderaan