beste vriendeneen film speel ik af op de pc met BS.Player
muziek met Windows Media Player
als ik nu een film wil afspelen met Bs.Player moet ik altijd toestemming geven
en mijn muziek speelt dan ook af met BS.Player
eerder was dat niet zo
nu moet ik telkens bij een cd openen met en dan Windows Media Player
aanklikken en het vakje op alle mappen van dit genre gebruiken aanvinken
wat kan ik doen om dit weer goed te krijgen


dank u
 
beste vrienden alles geprobeerd alles blijft hetzelfde
als ik iets installeer(bsplayer of vlcplayer)dan krijg ik dit venstertje te zien
Gebruikersaccountbeheer
Wilt u het volgende programma toestaan wijzigingen aan deze computer aan te brengen
Programmanaam:UserAccountControlSetting
Gecontroleerde Uitgever:Microsoft Windows
Programmalocatie:¨C:\Windows\system 32\
User Account/apply Setting
 

J.W.

Steunend lid
Vip Lid
Uw UAC lager één trapje lager zetten (krijg je die uitgebreide meldingen niet meer) en als u dat programma effectief wilt installeren moet u natuurlijk ook toestemming geven. Een programma installeren in W7 of W8(.1) doe je steeds door rechts te klikken op het programma en dan kiezen voor "als administrator uitvoeren".
 

Tuts

Oprichter
Forumleiding
Admin
En al eens geprobeerd met open met

Ga op het bestand staan en klik er rechts op ( in window 8 is dit wat anders ) en neem je open met
Als je wil dat het met deze software open gaat zet je vinkje aan.
 
beste vrienden
alles is in orde
ik heb de BSplayer verwijderd en
ik heb VLC player geinstalleerd
en gebruikersaccount veranderd in
Geen melding weergeven wanneer ik wijzigingen inWindows-instellingen aanbreng
iedereen hartelijk bedankt voor de hulp
dit kan gesloten worden
 
Bovenaan Onderaan