ik heb een probleem met opstarten , de computer start pas na de tweede keer op

Status
Niet open voor verdere reacties.

postb4

Member
ik ben benieuwd of hier nog meer mensen een probleem mee hebben,als ik mijn computer aanzet dan krijg ik eerst het bootscherm van gigabyte, dan komt er te staan loading operating systeem gelijk hierna schakelt de computer uit , en gelijk weer aan komt bootscherm weer en loading operating systeem en start nu wel gewoon op, ik heb hier al geruime tijd last van en heb eigenlijk van alles geprobeerd, hiervoor was het besturingssysteem win 7 en hier was hetzelfde probleem, nu is het besturingssysteem win10 64 bit, ik hoop dat hier mensen zijn die hier misschien een oplossing voor weten ??-m--m--m-
 

Skippy

Beheerder
Forumleiding
Admin
Heb je meerdere harddisks in de pc zitten ?
Het lijkt er op dat hij tijdens de eerste boot probeert van een verkeerde schijf te booten.
Check om te beginnen eens in het BIOS de bootvolgorde en verander dit als dit niet goed staat en kijk of het probleem is opgelost.
Zoniet, gaan we verder.
Is Windows 10 een schone installatie of een update van Windows 7 ? In het laatste geval is deze fout doorgevoerd tijdens de update van W7 naar W10

Zitten er inderdaad meerdere schijven in de PC, maak hem dan eens open en haal de stekkers los van de schijven of schijf waar de besturing niet op staat. ( Dus alleen de schijf met de besturing, aangesloten laten zitten )
Start de pc nu opnieuw op en kijk wat er gebeurd.
Is het probleem nu opgelost, zet de pc dan weer uit en sluit de connectoren van de andere schijven weer aan en start weer opnieuw op.
Mogelijk is het probleem dan opgelost.
 
Status
Niet open voor verdere reacties.
Bovenaan Onderaan