Magistermagic

Steunend lid
Vip Lid
Hallo allemaal,

Ik heb dus windows xp pro sp3 + msn live messenger 9.0

1ste probleem: kan niet automatisch aanmelden bij het opstarten van de pc? Waarom? Hoe verander ik dit?
Nochtans in de optie's staat het wel aangevinkt. Is er ergens een registersleutel die ik kan veranderen zodat het me wel lukt? Ik heb al geprobeerd met herinstalleren, maar veranderd niets.

2de probleem: iedere 10 min een popup van Bingvideo. Hoe schakel ik die uit via register of gelijk welke andere instelling? Werkt op de zenuwen, als ik een film bekijk op de pc komt het zelfs ook nog op het scherm.

ziezo, dat was het dan... jullie zijn de cracks, hopelijk vinden jullie de oplossingen voor mij, alvast bedankt op voorhand en tot wederhoren.

Vandaag heb ik gezocht in het register en heb 4 verwijzingen naar bing verwijdert en zal wel zien of ik nog de popups krijg.
Verder vind ik in register niets over automatisch inloggen of dergelijke.
 

Skippy

Medewerker
Forumleiding

Magistermagic

Steunend lid
Vip Lid
1) Als ik de configuratieinstellingen van msn wil downloaden krijg ik dit...

Deze webpagina kan niet worden weergegeven
HTTP 403
Meest waarschijnlijke oorzaken:
•Voor deze website dient u zich aan te melden.

Mogelijke acties:...


nochtans ben ik aangemeld, raar hé.

2) ik denk dat er een misverstand is over die bing. Het is geen toolbaar hoor, is gewoon een popup van msn zelf (rechts onderaan zoals email ontvangen berichtje, maar dan wel iedere 10 min.
 

Magistermagic

Steunend lid
Vip Lid
1) Voor de popup van bing heb ik het gevonden in het register, heb de verwijzingen verwijderd en nu komt hij tenminste niet meer op.
2) Ik weet niet waar en hoe ik poorten moet openzetten voor msn, nochtans staat ie bij de firewall bij de toegelaten programma's maar ik denk dat poort 80 gesloten is. hoe zet ik die open voor msn alleen?
 

Skippy

Medewerker
Forumleiding
Ga dan eens naar de instellingen van deze firewall via het configuratiescherm.
Voor Windows7 naar Systeem en Beveiliging. Hier zie je Windows Firewall staan en controleer de instelling voor MSN bij Een programma via Windows Firewall toestaan
 

Magistermagic

Steunend lid
Vip Lid
Ok, ik hou er rekening mee.
Dus, msn meld zich niet automatisch aan, ook al staat dit aangevinkt.
Nog een probleem... staat wel aangevinkt maar gebeurd niet..... na 5 min overgaan op afwezig/bezet.

ik ga nu eerst eens proberen met msn in de opstart-map te zetten en zien wat er gebeurd.
 
X

Xtremegamer

Gast
Het probleem zit in je cookies/cache

verwijder cookies/sessie's van je standaard browser

verwijder windows live messenger cache als volgt :

ga naar start en type dit in je zoekbalk :

Code:
C:\Users\%username%\AppData\Local\Microsoft\Windows Live\Contacts

dan krijg je dit te zien :

wlmcache.png

verwijder daar de map die jouw e-mail adres als naam heeft.

als dit het niet oplost gelieve dat even te melden.

,groeten

Xtremegamer
 

Magistermagic

Steunend lid
Vip Lid
Ik heb de map gevonden in: C:\Documents and Settings\erwin\Local Settings\Application Data\Microsoft\Windows Live Contacts
heb daar 3 mappen verwijdert, geen enkele had mijn naam, mapnamen zijn / waren nummers en letters samen: (bf826fb002...enz.)
zal zien wat er nu gebeurt en ik laat het dan weten.

er gebeurde niets...

heb nu ook alles verwijdert uit: C:\Documents and Settings\erwin\Local Settings\Application Data\Microsoft\Messenger

tot hoors
 
Laatst bewerkt:
Bovenaan Onderaan