Bestandsgeschiedenis

Status
Niet open voor verdere reacties.

Qtex

Beheerder
Forumleiding
Admin
is er dan ook een station aangewezen voor het opslaan van deze bestandsgeschiedenis ..
eerder gaf deze hier dus ook dezelfde melding en dit was omdat dus eerder hier de E schijf geselecteerd was …
maar de E heeft hier een andere bestemming gekregen ...daar door diende ik een andere opslag locatie aan te geven ..en dit is nu een externe schijf N
 

bernard

Steunend lid
Vip Lid
Qtex;n239488 zei:
is er dan ook een station aangewezen voor het opslaan van deze bestandsgeschiedenis ..
eerder gaf deze hier dus ook dezelfde melding en dit was omdat dus eerder hier de E schijf geselecteerd was …
maar de E heeft hier een andere bestemming gekregen ...daar door diende ik een andere opslag locatie aan te geven ..en dit is nu een externe schijf N
Ik heb nu eens mijn externe schijf in eren andere usb-uitgang gestoken. Ik ben naar "instellingen" geweest, "bijwerken en beveiliging", dan "back-up". Dan geklikt op "station toevoegen". Hij zoekt de schijf en ik klik erop. Dan verdwijnt mijn tabblad "instellingen".
 

Qtex

Beheerder
Forumleiding
Admin
das al niet normaal dat je tabblad " instellingen " verdwijnt ...doch open deze dan eens opnieuw en kijk eens na of mogelijk bestandsgeschiedenis dan toch actief is ..hier doe ik hetzelfde als bij u en hier werkt deze dus gewoon !
 

bernard

Steunend lid
Vip Lid
Qtex;n239492 zei:
das al niet normaal dat je tabblad " instellingen " verdwijnt ...doch open deze dan eens opnieuw en kijk eens na of mogelijk bestandsgeschiedenis dan toch actief is ..hier doe ik hetzelfde als bij u en hier werkt deze dus gewoon !
Ik heb opnieuw geopend en zie het volgende (zie afb.)
 

Bijlagen

Qtex

Beheerder
Forumleiding
Admin
awel schakel deze dan nu in ..want je bestandsgeschiedenis staat nu op uitgeschakeld ..
 

Qtex

Beheerder
Forumleiding
Admin
dan is het toch duidelijk dat je geen bestandgeschiedenis kunt inschakelen aangezien er al een back-up aangemaakt word ..
dat vermelde tevens je afbeelding in bericht #5 ook ..
 

bernard

Steunend lid
Vip Lid
Qtex;n239501 zei:
dan is het toch duidelijk dat je geen bestandgeschiedenis kunt inschakelen aangezien er al een back-up aangemaakt word ..
dat vermelde tevens je afbeelding in bericht #5 ook ..
Deze namiddag zal ik eens een andere externe schijf aansluiten en zien naar het resultaat.
 

bernard

Steunend lid
Vip Lid
Qtex;n239501 zei:
dan is het toch duidelijk dat je geen bestandgeschiedenis kunt inschakelen aangezien er al een back-up aangemaakt word ..
dat vermelde tevens je afbeelding in bericht #5 ook ..
Ik krijg nu deze melding (zie foto)
 

Bijlagen

Qtex

Beheerder
Forumleiding
Admin
je heb een foutcode ...zoek effe deze foutcode op …
hier kan ik beide opties gebruiken .. maar aangezien het tergend traag gaat om een back-up aan te maken via de optie "backup maken en terug zetten (Windows 7) " gebruik ik deze hier zelf niet ..en heb ik deze bewerking die ik als test hier had opgestart geannuleerd .
 

Qtex

Beheerder
Forumleiding
Admin
het moet wel degelijk op een punt staan ...heb je dat dan ook bevestigd bij land/regio >tap beheer >instellingen kopiëren..
daar dien je dus hetzelfde hebben te staan als hier afgebeeld ..
Ashampoo_Snap_maandag 11 maart 2019_16h24m25s_004_.png
*is dat niet zo dien je de 2 vinkjes aan te zetten en op ok te klikken ...de wijzigingen zijn pas actief na een herstart.
 

bernard

Steunend lid
Vip Lid
Qtex;n239518 zei:
het moet wel degelijk op een punt staan ...heb je dat dan ook bevestigd bij land/regio >tap beheer >instellingen kopiëren..
daar dien je dus hetzelfde hebben te staan als hier afgebeeld ..

*is dat niet zo dien je de 2 vinkjes aan te zetten en op ok te klikken ...de wijzigingen zijn pas actief na een herstart.
bij mij staat bij "decimaalteken" een komma en voor de rest heb ik hetzelfde als bij jou .
 

Bijlagen

Status
Niet open voor verdere reacties.
Bovenaan Onderaan