XSNews - Unlimited 14days of free Usenet to try at maximum speed

outlook 2016

mustang

PCT Lid
hallo,

heeft er iemand een idee hoe dat komt dat ik mijn outlook niet kan instellen.ik heb alles ingegeven zoals mijn email,wachtwoord en dergelijk maar telkens krijg ik de melden ding het wacht woord
ik wil dat instellen met gmail.in de optie van gmail kan je zien welke instellingen je moet gebruiken voor outlook en ik heb het zelfde gedaan.maar blijft het zelfde probleem.

weet er iemand raad om mij te helpen

vriendelijk groet

luc kinnart
 

Skippy

Beheerder
Forumleiding
Admin
Ikke hier ook Outlook 2016 en een gmailaccount.

Werkt zonder problemen met deze instellingen. Heb wel mijn accountgegevens weggepoetst.

Zie eeste afbeelding en klik daarna op "Meer instellingen" om de poorten in te stellen. ( zie tweede afbeelding )

240112
/


240113
 

mustang

PCT Lid
skippy,

dat zijn de meldingendie ik krijg als ik alles goed heb ingevuld.of moet ik ergens ander nog iets instellen.

240116


240117
 

Skippy

Beheerder
Forumleiding
Admin
Heb je de poort instellingen staan zoals in mijn tweede afbeelding ?

Wat je in mijn eerste afbeelding niet kunt zien omdat ik mijn gegevens heb weggepoetst is het volgende:
Stel, mijn gmail adres is skippy@gmail.com ( dit emailadres bestaat niet en alleen als voorbeeld )

Dan staat dit adres uiteraard bij Gebruikersgegevens / E-mailadres.

Bij Aanmeldingsgevens staat dan bij mij alleen skippy
 

DDragon80

Beheerder
Forumleiding
Admin
Volgens de officiele documentatie is het volledige email adres vereist: https://support.google.com/mail/answer/7126229?hl=nl
Maar stel dat het zonder de gmail extentie zou werken (mogelijk...), dan zie ik in de screenshot geen punt staan. Dus de gebruiker vult daar gewoon zijn naam in, zonder punt. (wat mogelijk zelfs kan verschillen met zen gmail 'naam').
 

DDragon80

Beheerder
Forumleiding
Admin
volgende ook ingesteld (staat bij "meer instellingen")? Want voorlopig zien we nog maar één deel van je configuratie.

Server voor inkomende berichten (IMAP)imap.gmail.com

SSL vereist: ja

Poort: 993
Server voor uitgaande berichten (SMTP)smtp.gmail.com

SSL vereist: ja

TLS vereist: ja (indien beschikbaar)

Verificatie vereist: ja

Poort voor SSL: 465

Poort voor TLS/STARTTLS: 587
 

mustang

PCT Lid
alles is ingevuld zoals julie voorbeeld maar geen sucses
240120


als ik nu op ok druk krijg ik de volgend melding

240121
 

Skippy

Beheerder
Forumleiding
Admin
Instellingen zouden goed moeten zijn zo.

Het enige wat ik dan nog kan bedenken is dat uw accountgegevens met wachtwoord niet goed zijn. Het wachtwoord is hoofdlettergevoelig

Of poort 993 en/of poort 587 staan geblokkeerd in de firewall.
 

J.W.

Steunend lid
Vip Lid
Volgens de officiele documentatie is het volledige email adres vereist: https://support.google.com/mail/answer/7126229?hl=nl
Maar stel dat het zonder de gmail extentie zou werken (mogelijk...), dan zie ik in de screenshot geen punt staan. Dus de gebruiker vult daar gewoon zijn naam in, zonder punt. (wat mogelijk zelfs kan verschillen met zen gmail 'naam').
Zijn "gmail naam" is kinnart.luc maar hij gebruikt luc kinnart als gebruikersnaam, dat werkt niet.
Ik gebruik ook enkel mijn "gmail naam" zonder de rest (@gmail.com) als gebruikersnaam en dat werk.
 

J.W.

Steunend lid
Vip Lid
alles is ingevuld zoals julie voorbeeld maar geen sucsesBekijk bijlage 240120

als ik nu op ok druk krijg ik de volgend melding

Bekijk bijlage 240121
In het linkse kadertje (internet email luc kinnart staat bij gebruiksnaam luc kinnart. Zet daar ook eens kinnart.luc in

Ik mis ook nog een afbeelding: selecteer in outlook 2016 uw account van gmail en klik dan op het tabblad herstellen.
Post daar ook eens een afbeelding van.
 
Bovenaan Onderaan